
  









<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.nolangroupmedia.com/content/tncms/live/" />
<meta name="keywords" content="andy beshear, service, victim, law, criminal law, grant, sexual assault, department of justice, violence against women act" />
<meta name="news_keywords" content="andy beshear, service, victim, law, criminal law, grant, sexual assault, department of justice, violence against women act" />
<meta name="description" content="Grant program supports law enforcement, prosecution, judicial strategies and victim services" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=900%2C600" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women" />
<meta property="og:description" content="Grant program supports law enforcement, prosecution, judicial strategies and victim services" />
<meta property="og:site_name" content="Nolan Group Media" />
<meta property="og:section" content="Jackson County Sun" />
<meta property="article:publisher" content="https://www.facebook.com/Jackson-County-Sun-298161566862458/" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Open+Sans:400,600,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/jackson_county_sun","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"keywords":"['andy beshear','service','victim','law','criminal law','grant','sexual assault','department of justice','violence against women act']","flags":"['editors_pick']","start_hour":"11","presentation":null,"id":"4f20fd42-e645-11eb-ad85-5bcaab601c27","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":314},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/14065/cc.js?ns=_cc14065" id="LOTCC_14065"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc14065.add('tp', 'TNNW');
		_cc14065.add('act', ' User Login');
		_cc14065.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc14065.add('med', 'flag: editors pick');
	_cc14065.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["andy beshear","service","victim","law","criminal law","grant","sexual assault","department of justice","violence against women act"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/nolangroupmedia.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [2, 1]).build();
                gptAdSlots['ad-776896'] = googletag.defineSlot(adUnit, [[2,1]], 'ad-776896').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-776896'].setTargeting('pos', ['fixed-impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 150]]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [[728, 90], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-769026'] = googletag.defineSlot(adUnit, [[320,50],[300,150],[728,90],[970,90],[970,250]], 'ad-769026').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-769026'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document); /*]]>*/</script>
<script>/*<![CDATA[*/ var ZERG = ZERG || {};
                    ZERG.domain = "nolangroupmedia.com";
                    ZERG.user = 57683; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-761584'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-761584').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-761584'].setTargeting('pos', ['block-big-ad-top1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-773838'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-773838').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-773838'].setTargeting('pos', ['block-big-ad-top2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-773839'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-773839').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-773839'].setTargeting('pos', ['block-big-ad-top3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-761591'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-761591').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-761591'].setTargeting('pos', ['block-big-ad-middle1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839","asset_id":"ca888e63-e7c6-55e9-84ae-ce677ef547bb","title":"How do you grade Nebraska\\'s hire of Trev Alberts as athletic director?","url":"\/sports\/national\/how-do-you-grade-nebraskas-hire-of-trev-alberts-as-athletic-director\/poll_ca888e63-e7c6-55e9-84ae-ce677ef547bb.html","results":"https:\/\/www.nolangroupmedia.com\/sports\/national\/how-do-you-grade-nebraskas-hire-of-trev-alberts-as-athletic-director\/poll_ca888e63-e7c6-55e9-84ae-ce677ef547bb.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-773842'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-773842').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-773842'].setTargeting('pos', ['block-big-ad-middle2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-773843'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-773843').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-773843'].setTargeting('pos', ['block-big-ad-middle3']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-761592'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-761592').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-761592'].setTargeting('pos', ['block-big-ad-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nolangroupmedia.com/jackson_county_sun';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[970, 90], [970, 250], [728, 90]]).build();
                gptAdSlots['ad-761593'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-761593').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-761593'].setTargeting('pos', ['block-leaderboard-bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women | Jackson County Sun | nolangroupmedia.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #080e3a; } .fixed-nav #main-navigation { background-color: #080e3a !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #080e3a; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #00b1f0; }#site-header-container{ border-bottom: 3px solid #00b1f0; }#site-footer-container{ border-top: 3px solid #00b1f0; } .tnt-bg-accent { background-color: #00b1f0; } a .tnt-caret-down { color: #00b1f0; } .block-title .block-title-inner { border-color: #00b1f0; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #00b1f0; } .form-control:focus { border-bottom-color: #00b1f0; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.nolangroupmedia.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/bc11dfb4-2a4c-11e9-afc4-8ffa3167249d.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women | Jackson County Sun | nolangroupmedia.com" href="http://www.nolangroupmedia.com/search/?f=rss&amp;t=article&amp;c=jackson_county_sun&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

        
         $(".changed-desc .service-price-text" ).html( "Continued access for existing online subscribers." );

   
      
 }); 
</script>

    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-4f20fd42-e645-11eb-ad85-5bcaab601c27  section-jackson-county-sun type-article infinity-disabled" data-path="/jackson_county_sun">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.nolangroupmedia.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fjackson_county_sun&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.keywords=%5B%27andy+beshear%27%2C%27service%27%2C%27victim%27%2C%27law%27%2C%27criminal+law%27%2C%27grant%27%2C%27sexual+assault%27%2C%27department+of+justice%27%2C%27violence+against+women+act%27%5D&amp;tncms.asset.flags=%5B%27editors_pick%27%5D&amp;tncms.asset.start_hour=11&amp;tncms.asset.id=4f20fd42-e645-11eb-ad85-5bcaab601c27&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=dfp+premium&amp;tncms.system.render_time=314&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.nolangroupmedia.com/tncms/admin/editorial-asset/?edit=4f20fd42-e645-11eb-ad85-5bcaab601c27"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-734202" class="tncms-block"><a class="btn pull-right btn-success btn-sm subs-link" href="/site/forms/subscription_services/" style="margin-top:15px;margin-right:15px;line-height:20px;color:rgba(255,255,255,1)">Subscribe</a></div><div id="tncms-block-705908" class="tncms-block hidden-md hidden-lg"><div id="user-controls-705908" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nolangroupmedia.com/users/signup/?referer_url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nolangroupmedia.com/users/login/?referer_url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nolangroupmedia.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-705908').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nolangroupmedia.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nolangroupmedia.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nolangroupmedia.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-705908').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nolangroupmedia.com/users/logout/" id="user-logout-form-705908"><input type="hidden" name="referer_url" value="https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-726161" class="tncms-block"><div id="mobile-nav-left_menu_custom" class="panel-group nav navbar-nav"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                    <a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-custom-child-1" data-target="#mobile-nav-left_menu-custom-child-1">
                                     <i class="fas tnt-chevron-down"></i>
                                </a><a>
                                
                                Our Publications</a>
                           
                        </div>
                    </div>
<ul id="mobile-nav-left_menu-custom-child-1" class="collapse nav navbar-nav">
<li><a href="/beattyville_enterprise/">The Beattyville Enterprise</a></li>
<li><a href="/berea_citizen/">The Berea Citizen</a></li>
<li><a href="/booneville_sentinel/">The Booneville Sentinel</a></li>
<li><a href="/jackson_county_sun/">The Jackson County Sun</a></li>
<li><a href="/jackson_times_voice/">The Jackson Times-Voice</a></li>
<li><a href="/manchester_enterprise/">The Manchester Enterprise</a></li>
<li><a href="/mountain_advocate/">The Mountain Advocate</a></li>
<li><a href="/pineville_suncourier/">Pineville Sun-Courier</a></li>


</ul>
</div></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/news/regional/"  class="nav-link tnt-section-regional-news">Regional News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/news/other/"  class="nav-link tnt-section-other-news">Other News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/digital/"  class="nav-link tnt-section-digital">Digital</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/digital/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/digital/video_gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/housing/sale"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/housing/rent"  class="nav-link tnt-section-property-for-rent">Property For Rent</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/vehicle"  class="nav-link tnt-section-cars-vehicles">Cars & Vehicles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/job"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale"  class="nav-link tnt-section-items-for-sale">Items For Sale</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/pet"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/sale"  class="nav-link tnt-section-auctions-estate-garage-sales">Auctions, Estate & Garage Sales</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/service"  class="nav-link tnt-section-services">Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/community"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/community/announcements/notice/"  class="nav-link tnt-section-notices">Notices</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.nolangroupmedia.com/site/forms/online_services/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise-with-us">Advertise with Us!</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/jackson_county_sun/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-705904" class="tncms-block hidden-md hidden-lg"><ul id="site-search-705904-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-705904" aria-labelledby="site-search-button-705904" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-705904-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-705904-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-705904" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-705904-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-705904').submit();
        return false;
    });

    $('#site-search-705904').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-705904 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-705904 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-705904-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-our-publications-i-class-fas-tnt-chevron-down-i"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Our Publications <i class="fas tnt-chevron-down"></i></span>
                </a><ul id="topbar-col-one-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-the-beattyville-enterprise"  href="/beattyville_enterprise/"  tabindex="0">
                    <span class="nav-label">The Beattyville Enterprise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-berea-citizen"  href="/berea_citizen/"  tabindex="0">
                    <span class="nav-label">The Berea Citizen</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-booneville-sentinel"  href="/booneville_sentinel/"  tabindex="0">
                    <span class="nav-label">The Booneville Sentinel</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-jackson-county-sun"  href="/jackson_county_sun/"  tabindex="0">
                    <span class="nav-label">The Jackson County Sun</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-jackson-times-voice"  href="/jackson_times_voice/"  tabindex="0">
                    <span class="nav-label">The Jackson Times-Voice</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-manchester-enterprise"  href="/manchester_enterprise/"  tabindex="0">
                    <span class="nav-label">The Manchester Enterprise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-mountain-advocate"  href="/mountain_advocate/"  tabindex="0">
                    <span class="nav-label">The Mountain Advocate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pineville-sun-courier"  href="/pineville_suncourier/"  tabindex="0">
                    <span class="nav-label">Pineville Sun-Courier</span>
                </a></li></ul></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-705907" class="tncms-block pull-right"><div id="user-controls-705907" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nolangroupmedia.com/users/signup/?referer_url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nolangroupmedia.com/users/login/?referer_url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nolangroupmedia.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-705907').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nolangroupmedia.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nolangroupmedia.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nolangroupmedia.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-705907').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nolangroupmedia.com/users/logout/" id="user-logout-form-705907"><input type="hidden" name="referer_url" value="https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-727432" class="tncms-block"><a class="btn pull-right btn-success btn-sm subs-link" href="/site/forms/subscription_services/">Subscribe</a></div><div id="tncms-block-710058" class="tncms-block"><div class="follow-links-710058 pull-right">
    
    <section id="block-710058" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Jackson-County-Sun-298161566862458/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nolangroupmedia.com",
  "sameAs" : ["https://www.facebook.com/Jackson-County-Sun-298161566862458/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-714874" class="tncms-block"><section id="block-714874" class="block emphasis-h3   " ><div class="block"><a href="/jackson_county_sun/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/4d9dab32-67ac-11ea-9d81-432af13a1958.png?resize=150%2C53 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/4d9dab32-67ac-11ea-9d81-432af13a1958.png?resize=200%2C70 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/4d9dab32-67ac-11ea-9d81-432af13a1958.png?resize=225%2C79 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/4d9dab32-67ac-11ea-9d81-432af13a1958.png?resize=300%2C106 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/4d9dab32-67ac-11ea-9d81-432af13a1958.png?resize=400%2C141 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/custom/image/4d9dab32-67ac-11ea-9d81-432af13a1958.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="500"
                height="176"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-705903" class="tncms-block"><ul id="site-search-705903-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-705903" aria-labelledby="site-search-button-705903" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-705903-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-705903-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-705903" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-705903-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-705903').submit();
        return false;
    });

    $('#site-search-705903').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-705903 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-705903 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-705903-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-705909" class="tncms-block"><div id="weather-705909" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=40447" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">84&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="40447"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_705909" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    McKee KY
                                
                                 <small>(40447)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mixed clouds and sun with scattered thunderstorms. High 88F. Winds SW at 5 to 10 mph. Chance of rain 50%..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies early followed by scattered thunderstorms overnight. Low 69F. Winds SW at 5 to 10 mph. Chance of rain 50%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 16, 2021 @ 12:53 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=40447"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-721869" class="tncms-block"><ul id="block-721869" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/jackson_county_sun/"  tabindex="0">
                    <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-use"  href="/site/terms.html"  tabindex="0">
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="/site/privacy.html"  tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-weather"  href="/jackson_county_sun/weather/"  tabindex="0">
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/jackson_county_sun/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-obituaries"  href="/jackson_county_sun/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-news"  href="/jackson_county_sun/news/local/"  tabindex="0">
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-regional-news"  href="/jackson_county_sun/news/regional/"  tabindex="0">
                    <span class="nav-label">Regional News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-other-news"  href="/jackson_county_sun/news/other/"  tabindex="0">
                    <span class="nav-label">Other News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-announcements"  href="/jackson_county_sun/announcements/"  tabindex="0">
                    <span class="nav-label">Announcements</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-sports"  href="/jackson_county_sun/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/jackson_county_sun/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/jackson_county_sun/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editorials"  href="/jackson_county_sun/opinion/editorials/"  tabindex="0">
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-columnists"  href="/jackson_county_sun/opinion/columnists/"  tabindex="0">
                    <span class="nav-label">Columnists</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-digital"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/jackson_county_sun/digital/"  tabindex="0">
                    <span class="nav-label">Digital</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-photo-galleries"  href="/jackson_county_sun/digital/photo_galleries/"  tabindex="0">
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-videos"  href="/jackson_county_sun/digital/video_gallery/"  tabindex="0">
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/calendar/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-real-estate"  href="/classifieds/housing/sale"  tabindex="0">
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-property-for-rent"  href="/classifieds/housing/rent"  tabindex="0">
                    <span class="nav-label">Property For Rent</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cars-vehicles"  href="/classifieds/vehicle"  tabindex="0">
                    <span class="nav-label">Cars & Vehicles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-jobs"  href="/classifieds/job"  tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-items-for-sale"  href="/classifieds/sale"  tabindex="0">
                    <span class="nav-label">Items For Sale</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pets"  href="/classifieds/sale/pet"  tabindex="0">
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link   tnt-section-auctions-estate-garage-sales"  href="/classifieds/sale/sale"  tabindex="0">
                    <span class="nav-label">Auctions, Estate & Garage Sales</span>
                </a></li><li>
                <a class="nav-link   tnt-section-services"  href="/classifieds/service"  tabindex="0">
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/classifieds/community"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-notices"  href="/classifieds/community/announcements/notice/"  tabindex="0">
                    <span class="nav-label">Notices</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place An Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-advertise-with-us"  href="https://www.nolangroupmedia.com/site/forms/online_services/place_an_ad/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Advertise with Us!</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/jackson_county_sun/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-776896" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-776896" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-776896');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-769026" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-769026" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-769026');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-9d305e10-e645-11eb-b3e6-17ffed3b53de" class="modal fullscreen in modal-image image-default modal-9d305e10-e645-11eb-b3e6-17ffed3b53de" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=900%2C600 990w"
                    sizes="100vw"
                    
                    width="900"
                    height="600"
                    alt="Stop Violence Against Women"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-9d305e10-e645-11eb-b3e6-17ffed3b53de" data-target=".caption-inner-modal-image-9d305e10-e645-11eb-b3e6-17ffed3b53de">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-9d305e10-e645-11eb-b3e6-17ffed3b53de collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nolangroupmedia.com%2Fstop-violence-against-women%2Fimage_9d305e10-e645-11eb-b3e6-17ffed3b53de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/stop-violence-against-women/image_9d305e10-e645-11eb-b3e6-17ffed3b53de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d305e10-e645-11eb-b3e6-17ffed3b53de"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Stop%20Violence%20Against%20Women&url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fstop-violence-against-women%2Fimage_9d305e10-e645-11eb-b3e6-17ffed3b53de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/stop-violence-against-women/image_9d305e10-e645-11eb-b3e6-17ffed3b53de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d305e10-e645-11eb-b3e6-17ffed3b53de"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nolangroupmedia.com/stop-violence-against-women/image_9d305e10-e645-11eb-b3e6-17ffed3b53de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/stop-violence-against-women/image_9d305e10-e645-11eb-b3e6-17ffed3b53de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d305e10-e645-11eb-b3e6-17ffed3b53de"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nolangroupmedia.com/tncms/asset/editorial/9d305e10-e645-11eb-b3e6-17ffed3b53de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9d305e10-e645-11eb-b3e6-17ffed3b53de"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNolan%20Group%20Media%5D%20Stop%20Violence%20Against%20Women&body=https%3A%2F%2Fwww.nolangroupmedia.com%2Fstop-violence-against-women%2Fimage_9d305e10-e645-11eb-b3e6-17ffed3b53de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9d305e10-e645-11eb-b3e6-17ffed3b53de"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/stop-violence-against-women/image_9d305e10-e645-11eb-b3e6-17ffed3b53de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d305e10-e645-11eb-b3e6-17ffed3b53de"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9d305e10-e645-11eb-b3e6-17ffed3b53de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9d305e10-e645-11eb-b3e6-17ffed3b53de" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9d305e10-e645-11eb-b3e6-17ffed3b53de" class="save-list-9d305e10-e645-11eb-b3e6-17ffed3b53de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9d305e10-e645-11eb-b3e6-17ffed3b53de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-9d305e10-e645-11eb-b3e6-17ffed3b53de img { max-height: 600px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-4f20fd42-e645-11eb-ad85-5bcaab601c27" class="asset article-default"  data-url="https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Grant program supports law enforcement, prosecution, judicial strategies and victim services "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=900%2C600">
            <meta itemprop="width" content="900">
            <meta itemprop="height" content="600">
        </div>
        <meta itemprop="name" content="nolangroupmedia.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" />
    <style>
                .asset-paging .direction {
                    color: #00b1f0;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.nolangroupmedia.com\/tncms\/search\/mlt\/?origin=4f20fd42-e645-11eb-ad85-5bcaab601c27&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-4f20fd42-e645-11eb-ad85-5bcaab601c27" class="asset-paging">
                <div id="paging-prev-4f20fd42-e645-11eb-ad85-5bcaab601c27" class="paging-link prev offset"></div>
                <div id="paging-next-4f20fd42-e645-11eb-ad85-5bcaab601c27" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-editors-pick">editor's pick</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-07-16T11:45:00-04:00" class="tnt-date asset-date text-muted">
            Jul 16, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-07-16T11:45:00-04:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-07-16T11:45:00-04:00">
    <meta itemprop="datePublished" content="2021-07-16T11:45:00-04:00">
    <meta itemprop="dateModified" content="2021-07-16T11:45:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gov.%20Beshear%3A%20Nearly%20%242%20Million%20Available%20to%20Fight%20Violence%20Against%20Women&url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nolangroupmedia.com/tncms/asset/editorial/4f20fd42-e645-11eb-ad85-5bcaab601c27" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNolan%20Group%20Media%5D%20Gov.%20Beshear%3A%20Nearly%20%242%20Million%20Available%20to%20Fight%20Violence%20Against%20Women&body=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-9d305e10-e645-11eb-b3e6-17ffed3b53de" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-9d305e10-e645-11eb-b3e6-17ffed3b53de" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="900">
            <meta itemprop="height" content="600">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=900%2C600 990w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="900"
                    height="600"
                    alt="Stop Violence Against Women"
                    class="img-responsive full tnt-restrict-img-9d305e10-e645-11eb-b3e6-17ffed3b53de default" />
            </div><style>
                .tnt-restrict-img-9d305e10-e645-11eb-b3e6-17ffed3b53de {
                    max-width: 900px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4f20fd42-e645-11eb-ad85-5bcaab601c27" data-smart-adunit="/132916964/nolangroupmedia.com/jackson_county_sun">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gov.%20Beshear%3A%20Nearly%20%242%20Million%20Available%20to%20Fight%20Violence%20Against%20Women&url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nolangroupmedia.com/tncms/asset/editorial/4f20fd42-e645-11eb-ad85-5bcaab601c27" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNolan%20Group%20Media%5D%20Gov.%20Beshear%3A%20Nearly%20%242%20Million%20Available%20to%20Fight%20Violence%20Against%20Women&body=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4f20fd42-e645-11eb-ad85-5bcaab601c27-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4f20fd42-e645-11eb-ad85-5bcaab601c27" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4f20fd42-e645-11eb-ad85-5bcaab601c27" class="save-list-4f20fd42-e645-11eb-ad85-5bcaab601c27-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4f20fd42-e645-11eb-ad85-5bcaab601c27" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p style="text-align: left;" align="center"><em>Grant program supports law enforcement, prosecution, judicial strategies and victim services</em></p><p align="left"><strong>FRANKFORT, Ky. (July 13, 2021)</strong> – Today, Gov. Andy Beshear and the Kentucky Justice and Public Safety Cabinet announced that applications for grant funding under the federal Violence Against Women Act (VAWA) Services, Training, Officers, Prosecution (STOP) Formula Grant Program will be available Aug. 2.</p><p align="left">“Significant funding and collaboration with law enforcement, prosecutors and victim services are required to put a stop to acts of violent crime and provide justice for all of Kentucky’s survivors,” said Gov. Beshear. “With this grant funding, we will be able to take another step forward on our journey to make Kentucky a safer place for all of our families.”</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p align="left">VAWA STOP formula grant funds may be used to develop and strengthen effective law enforcement, prosecution, judicial strategies and victim services throughout Kentucky in cases of domestic violence, sexual assault, stalking and/or dating violence. Funds are received from the Office on Violence Against Women, a component of the U.S. Department of Justice.</p><p align="left">Funding priority is given to victim advocacy services, prosecution, law enforcement, courts and discretionary programs. These funds should be used for projects that serve or focus on adults and youth (age 11 to 24) who are victims of domestic violence, dating violence, sexual assault or stalking. However, they may also support complementary new initiatives and emergency services for victims and their families, including children 10 and under. State agencies, local units of government and private not-for-profit organizations may apply for these funds.</p><p align="left">Applications and related information are available on the <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL2p1c3RpY2Uua3kuZ292L0RlcGFydG1lbnRzLUFnZW5jaWVzL0dNRC9QYWdlcy92YXdhLmFzcHgifQ.TyAQQfYuLnusyKD-M3ZgDNXLQFDW-gnWet77_gEbyrc/s/1163315382/br/109242356061-l" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL2p1c3RpY2Uua3kuZ292L0RlcGFydG1lbnRzLUFnZW5jaWVzL0dNRC9QYWdlcy92YXdhLmFzcHgifQ.TyAQQfYuLnusyKD-M3ZgDNXLQFDW-gnWet77_gEbyrc/s/1163315382/br/109242356061-l&amp;source=gmail&amp;ust=1626532432285000&amp;usg=AFQjCNEGTJ3oOuVE9R_fT8_PgIw8A4a-fQ">Justice and Public Safety Cabinet’s website</a>.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-710967" class="tncms-block"></div></div><p align="left">All applications must be submitted online via the Justice and Public Safety Cabinet’s <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL2t5anVzdGljZWdtcy5jb20vTG9naW4yLmFzcHg_QVBQVEhFTUU9S1lKUFMifQ.f_Fwdn55d2ueiS1XSIUcpgUksn0-sBj0i5r6isDsopQ/s/1163315382/br/109242356061-l" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL2t5anVzdGljZWdtcy5jb20vTG9naW4yLmFzcHg_QVBQVEhFTUU9S1lKUFMifQ.f_Fwdn55d2ueiS1XSIUcpgUksn0-sBj0i5r6isDsopQ/s/1163315382/br/109242356061-l&amp;source=gmail&amp;ust=1626532432285000&amp;usg=AFQjCNEbrYKEkkXnv7xZ4pUaCOc0KosWsQ">Electronic Grants Management System, Intelligrants 10.0 (IGX</a><a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL2t5anVzdGljZWdtcy5jb20vTG9naW4yLmFzcHg_QVBQVEhFTUU9S1lKUFMifQ.ifnSN_k300JkrJ9bd3B1XcDNVb8EQyoSzznNrDC9l4I/s/1163315382/br/109242356061-l" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL2t5anVzdGljZWdtcy5jb20vTG9naW4yLmFzcHg_QVBQVEhFTUU9S1lKUFMifQ.ifnSN_k300JkrJ9bd3B1XcDNVb8EQyoSzznNrDC9l4I/s/1163315382/br/109242356061-l&amp;source=gmail&amp;ust=1626532432285000&amp;usg=AFQjCNGn11hdU6LXRKqGjwTAkFy9NGI4nw">)</a>. New applicants are strongly encouraged to establish a user account and familiarize themselves with the system well in advance of the due date. Please note, validation of new user accounts may take 48 to 72 hours.</p><p align="left">Applications must be submitted no later than 6 p.m. EDT, on Wednesday, Sept. 15, 2021.</p><p align="left">Assistance with the application process may be obtained by contacting grants management staff at <a href="mailto:JUSGMB@ky.gov" target="_blank">JUSGMB@ky.gov</a>.</p><p align="left">“This federal grant funding application furthers my administration’s commitment of providing direct services to victims and survivors of all types of crimes as they walk the path toward healing and recovery,” said Gov. Beshear. “I strongly encourage victim advocacy services, law enforcement agencies, local units of governments and other eligible applicants to apply. Let’s work together to end domestic violence, dating violence, sexual assault and stalking once and for all.”</p><p align="left">Recently, Gov. Beshear announced $1.5 million in U.S. Department of Justice grants has been awarded to the commonwealth to form the Kentucky State Police (KSP) Sexual Assault Kit Initiative Investigative Team. To leverage existing investigative resources within the KSP Crime Lab, statewide investigative jurisdiction and existing connections with local law enforcement agencies, three trained investigators and a criminal intelligence analyst are moving from the Office of the Attorney General to KSP. The team will continue to focus on investigating and identifying sexual offenders to further assist in the fight to end domestic violence against all Kentuckians. To learn more, see the <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UuY29tL3YzL19faHR0cHM6L2xua3MuZ2QvbC9leUpoYkdjaU9pSklVekkxTmlKOS5leUppZFd4c1pYUnBibDlzYVc1clgybGtJam94TURRc0luVnlhU0k2SW1Kd01qcGpiR2xqYXlJc0ltSjFiR3hsZEdsdVgybGtJam9pTWpBeU1UQTNNRGd1TkRJNU5qSXdNVEVpTENKMWNtd2lPaUpvZEhSd2N6b3ZMMnRsYm5SMVkydDVMbWR2ZGk5UVlXZGxjeTlCWTNScGRtbDBlUzF6ZEhKbFlXMHVZWE53ZUQ5dVBVZHZkbVZ5Ym05eVFtVnphR1ZoY2lad2NrbGtQVGcxT0NKOS5teXg0TVQ1OVBBZzYwbUxJalY1M2pEZkJIcXp3czdyVG9XR1pGV2MtVkFjL3MvMTE3ODQ0OTExMS9ici8xMDkwMzgzNjgxODgtbF9fOyEhRGI2ZnJuMTVvSXZERDNVSSF3ZzlzY1FTREI0ekpjbkI4cXdZYXZ4SzZUMkV2ZWQ1NHN0RUs2SGpzTER1WDFNTmFIbjA1dHdZUkFxbWMwcnNxYkElMjQifQ.gPANm69Z90Vd7YjU-Yhf3nENBdEjTEcVyFjT-N1xeEI/s/1163315382/br/109242356061-l" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMTA3MTMuNDMxNDk1NjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UuY29tL3YzL19faHR0cHM6L2xua3MuZ2QvbC9leUpoYkdjaU9pSklVekkxTmlKOS5leUppZFd4c1pYUnBibDlzYVc1clgybGtJam94TURRc0luVnlhU0k2SW1Kd01qcGpiR2xqYXlJc0ltSjFiR3hsZEdsdVgybGtJam9pTWpBeU1UQTNNRGd1TkRJNU5qSXdNVEVpTENKMWNtd2lPaUpvZEhSd2N6b3ZMMnRsYm5SMVkydDVMbWR2ZGk5UVlXZGxjeTlCWTNScGRtbDBlUzF6ZEhKbFlXMHVZWE53ZUQ5dVBVZHZkbVZ5Ym05eVFtVnphR1ZoY2lad2NrbGtQVGcxT0NKOS5teXg0TVQ1OVBBZzYwbUxJalY1M2pEZkJIcXp3czdyVG9XR1pGV2MtVkFjL3MvMTE3ODQ0OTExMS9ici8xMDkwMzgzNjgxODgtbF9fOyEhRGI2ZnJuMTVvSXZERDNVSSF3ZzlzY1FTREI0ekpjbkI4cXdZYXZ4SzZUMkV2ZWQ1NHN0RUs2SGpzTER1WDFNTmFIbjA1dHdZUkFxbWMwcnNxYkElMjQifQ.gPANm69Z90Vd7YjU-Yhf3nENBdEjTEcVyFjT-N1xeEI/s/1163315382/br/109242356061-l&amp;source=gmail&amp;ust=1626532432285000&amp;usg=AFQjCNEKLYcBrBvCWxixCHK9-TEjKDAnnQ">full release</a>.</p><p align="left">Since taking office, Gov. Beshear has awarded more than $30 million in grant funding to victim service agencies across the commonwealth that work to prevent future acts of intimate partner violence and ensure the safety of survivors, while also providing victims access to and choice of domestic violence shelters and resources.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-896837" class="tncms-block"><section id="block-896837" class="block emphasis-h3   " ><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel">
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                        <div class="headline medium dark ">
                            Help us serve you better!
                        </div>
                    
                    
                        <p class="text dark ">
                            Your newspaper is brought to you by professionals that live in and contribute to this community! Please continue to support reliable, local journalism by subscribing to your newspaper. Click the button below, or call your newspaper office today!
                        </p>
                    <div class="promo-design-button">
                            <a href="/site/forms/subscription_services/">
                                <button type="button" class="btn btn-success btn-sm">SUBSCRIBE</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gov.%20Beshear%3A%20Nearly%20%242%20Million%20Available%20to%20Fight%20Violence%20Against%20Women&url=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nolangroupmedia.com/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nolangroupmedia.com/tncms/asset/editorial/4f20fd42-e645-11eb-ad85-5bcaab601c27" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNolan%20Group%20Media%5D%20Gov.%20Beshear%3A%20Nearly%20%242%20Million%20Available%20to%20Fight%20Violence%20Against%20Women&body=https%3A%2F%2Fwww.nolangroupmedia.com%2Fjackson_county_sun%2Fgov-beshear-nearly-2-million-available-to-fight-violence-against-women%2Farticle_4f20fd42-e645-11eb-ad85-5bcaab601c27.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f20fd42-e645-11eb-ad85-5bcaab601c27"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4f20fd42-e645-11eb-ad85-5bcaab601c27-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4f20fd42-e645-11eb-ad85-5bcaab601c27" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4f20fd42-e645-11eb-ad85-5bcaab601c27" class="save-list-4f20fd42-e645-11eb-ad85-5bcaab601c27-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4f20fd42-e645-11eb-ad85-5bcaab601c27" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22andy%20beshear%22#tncms-source=keyword" class="tag-andy-beshear label label-default" data-tncms-track-dmp='search: andy-beshear'>Andy Beshear</a>
            </li> <li>
                <a href="/search/?k=%22service%22#tncms-source=keyword" class="tag-service label label-default" data-tncms-track-dmp='search: service'>Service</a>
            </li> <li>
                <a href="/search/?k=%22victim%22#tncms-source=keyword" class="tag-victim label label-default" data-tncms-track-dmp='search: victim'>Victim</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22criminal%20law%22#tncms-source=keyword" class="tag-criminal-law label label-default" data-tncms-track-dmp='search: criminal-law'>Criminal Law</a>
            </li> <li>
                <a href="/search/?k=%22grant%22#tncms-source=keyword" class="tag-grant label label-default" data-tncms-track-dmp='search: grant'>Grant</a>
            </li> <li>
                <a href="/search/?k=%22sexual%20assault%22#tncms-source=keyword" class="tag-sexual-assault label label-default" data-tncms-track-dmp='search: sexual-assault'>Sexual Assault</a>
            </li> <li>
                <a href="/search/?k=%22department%20of%20justice%22#tncms-source=keyword" class="tag-department-of-justice label label-default" data-tncms-track-dmp='search: department-of-justice'>Department Of Justice</a>
            </li> <li>
                <a href="/search/?k=%22violence%20against%20women%20act%22#tncms-source=keyword" class="tag-violence-against-women-act label label-default" data-tncms-track-dmp='search: violence-against-women-act'>Violence Against Women Act</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-762014" class="tncms-block"><section id="block-762014" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-762014 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-762014" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-762014" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-1015808" class="tncms-block"><section id="block-1015808" class="block emphasis-   " ><script id="connatix_player-1c49b46b-a7e4-4ec4-85fb-edc1f51e9b64">  
	        cnxps.cmd.push(function () {    
	            cnxps({      
	                playerId: "1c49b46b-a7e4-4ec4-85fb-edc1f51e9b64"    
	            }).render("connatix_player-1c49b46b-a7e4-4ec4-85fb-edc1f51e9b64");  
	        });
	    </script></section></div><div id="tncms-block-1044441" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-884865" class="tncms-block"><section id="block-884865" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-884865 ">
        <div class="block-title-inner">
            <h3>
                
                COVID-19 Coronavirus News
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/beattyville_enterprise/krdhd-covid-19-update-for-6-10-21/article_a293b6dc-ca1a-11eb-8d59-f3f6facec479.html" class="tnt-asset-link">
        

        
            KRDHD Covid-19 Update for 6-10-21</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/beattyville_enterprise/village-apothecary---moderna-and-j-j-vaccines-available/article_39a328cc-c891-11eb-be41-87a396e33ffd.html" class="tnt-asset-link">
        

        
            Village Apothecary - Moderna and J&J Vaccines Available!</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/booneville_sentinel/outdoor-truths/article_f4ac31ec-c3a3-11eb-a4d8-0ba757e1a97a.html" class="tnt-asset-link">
        

        
            Outdoor Truths</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/booneville_sentinel/krdhd-covid-19-update-for-may-29-2021/article_40792b30-c3a3-11eb-8275-df9d621e6b9e.html" class="tnt-asset-link">
        

        
            KRDHD Covid-19 Update for May 29, 2021</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/booneville_sentinel/owsley-co-health-center-covid-19-vaccines/article_2342fa36-bf0d-11eb-8d8d-17a717909f24.html" class="tnt-asset-link">
        

        
            Owsley Co Health Center Covid-19 Vaccines</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid19/weekly-covid-19-report/image_13a7946a-a6e9-11eb-83e9-973b336feca6.html" class="tnt-asset-link">
        

        
            Weekly COVID-19 Report</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid19/weekly-covid-19-report/article_b738d8d8-a6e8-11eb-89fa-f7a02e401b40.html" class="tnt-asset-link">
        

        
            Weekly COVID-19 Report</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/beattyville_enterprise/krdhd-covid-19-update/article_cfc9e228-9dee-11eb-bb83-9fea62e0c7eb.html" class="tnt-asset-link">
        

        
            KRDHD Covid-19 Update</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/booneville_sentinel/news/gov-beshear-health-care-leaders-open-kentucky-s-largest-vaccination-site/article_b3b04e70-9c99-11eb-a1f7-e3aa845b0b1f.html" class="tnt-asset-link">
        

        
            Gov. Beshear, Health Care Leaders Open Kentucky’s Largest Vaccination Site</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid19/breaking-news-story-j-j-vaccine-suspended-until-further-notice/article_b01deaac-9c52-11eb-96b2-f3258bc806b6.html" class="tnt-asset-link">
        

        
            Breaking News Story...J&J vaccine suspended until further notice</a></span>
        </li></ul></div></section></div><div id="tncms-block-761584" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-761584" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-761584');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-773838" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-773838" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-773838');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-773839" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-773839" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-773839');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-716441" class="tncms-block visible-lg visible-md"><section id="block-716441" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-716441 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/mcconnell-others-want-to-keep-ban-on-all-fentanyl-analogues-uk-professor-and-allies-object/article_7ef75176-e648-11eb-805b-b31789140475.html" class="tnt-asset-link">
        

        
            McConnell, others want to keep ban on all fentanyl analogues; UK professor and allies object to mandatory minimum sentences</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/dean-of-uk-college-of-public-health-says-state-officials-efforts-against-the-pandemic-kept/article_7c1e9b04-e647-11eb-845c-1bcc5cf4dbcc.html" class="tnt-asset-link">
        

        
            Dean of UK College of Public Health says state officials' efforts against the pandemic kept Kentucky from being a hotspot</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/university-of-louisville-study-seeks-kentuckians-who-have-been-diagnosed-with-cancer-in-the-last/article_d9562848-e645-11eb-a608-8fda54e4f405.html" class="tnt-asset-link">
        

        
            University of Louisville study seeks Kentuckians who have been diagnosed with cancer in the last 12 months for web-based survey</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="tnt-asset-link">
        

        
            Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/attorney-general-cameron-joins-doj-multi-state-coalition-in-75-million-settlement-with-bristol-myers/article_f16a4c46-e642-11eb-b8c5-9f2e00de722d.html" class="tnt-asset-link">
        

        
            Attorney General Cameron Joins DOJ, Multi-State Coalition in $75 Million Settlement with Bristol-Myers Squibb for Overcharging State Medicaid Programs for Drugs</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/zeiss-vision-care-cuts-ribbon-on-new-us-headquarters-plans-to-create-75-jobs-in/article_4e6ac944-e642-11eb-904e-67e42294997f.html" class="tnt-asset-link">
        

        
            Zeiss Vision Care Cuts Ribbon on New US Headquarters, Plans to Create 75 Jobs in Hebron</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/kentucky-state-police-charge-hardin-co-man-with-child-sexual-exploitation-offenses/article_e05c206a-e641-11eb-969c-d7b2157258c8.html" class="tnt-asset-link">
        

        
            Kentucky State Police Charge Hardin Co. Man With Child Sexual Exploitation Offenses</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/jackson_county_sun/daily-new-cases-hit-a-two-month-high-at-current-vaccination-rate-it-will-be/article_342837c0-e641-11eb-b2ba-231b98645602.html" class="tnt-asset-link">
        

        
            Daily new cases hit a two-month high; at current vaccination rate, it will be early Dec. before 70% of Kentuckians are immunized</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-716442" class="tncms-block"><section id="block-716442" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-716442 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-716442" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-716442" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-716442" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-716442" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-716442" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/jackson_county_sun/inmate-escapes-from-work-release-in-annville-ky-july-09-2021/article_cac462aa-e0f4-11eb-ad4b-b7ed0472d1ed.html">Inmate Escapes from Work Release in Annville, KY (July 09, 2021)</a></li><li><a href="/jackson_county_sun/update-victim-identified---kentucky-state-police-conduct-death-investigation-in-estill-county/article_f87c7a00-e0e7-11eb-a0e2-e33791933ccc.html">UPDATE: VICTIM IDENTIFIED - Kentucky State Police Conduct Death Investigation in Estill County</a></li><li><a href="/jackson_county_sun/attn-road-closed-to-work-an-accident----pigeon-roost/article_8387a2cc-e4b8-11eb-9a34-8f25e51f1ceb.html">Attn: Road Closed to Work an Accident -- Pigeon Roost</a></li><li><a href="/jackson_county_sun/barefoot-memories-of-a-hillbilly/article_41c15a6e-e0e8-11eb-a22b-433c7afeb5d7.html">Barefoot Memories of a Hillbilly</a></li><li><a href="/jackson_county_sun/6-29-7-7-jackson-county-detention-center-inmate-roster/article_0204aaf6-e0f3-11eb-951c-fb72f1ec57b1.html">6.29-7.7 Jackson County Detention Center Inmate Roster</a></li><li><a href="/jackson_county_sun/news/three-murder-suspects-back-in-court-for-pretrial-conference/article_d67fddf6-e002-11eb-92ed-0f03878e5b40.html">Three Murder Suspects Back in Court for Pretrial Conference</a></li><li><a href="/jackson_county_sun/news/two-vehicle-accident-sends-local-woman-to-hospital/article_fa11c2d0-e597-11eb-87af-3bbccb34bb9a.html">Two Vehicle Accident Sends Local Woman to Hospital</a></li><li><a href="/jackson_county_sun/elaine-mcqueen-obituary/article_cbcdcf7c-e0e7-11eb-892c-236fa70256a9.html">Elaine McQueen Obituary</a></li><li><a href="/jackson_county_sun/kentucky-state-police-investigates-officer-involved-shooting-in-boyle-county/article_06e2d7ce-e020-11eb-94b6-a3ce53a3d313.html">Kentucky State Police Investigates Officer Involved Shooting in Boyle County</a></li><li><a href="/jackson_county_sun/shelia-kay-harrison-obituary/article_9d25d5b6-e0e7-11eb-a687-cb75bb08fe3b.html">Shelia Kay Harrison Obituary</a></li></ul></div>
        
        
            <div id="images-716442" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/free-vaccination-clinic-at-jackson-county-library/image_2c3d2070-d9d0-11eb-901e-c350fa6a104c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Free Vaccination Clinic at Jackson County Library"
                            class="img-responsive lazyload full default"
                            width="951"
                            height="951"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c3/2c3d2070-d9d0-11eb-901e-c350fa6a104c/60dcb6b1ea6fa.image.png?crop=951%2C951%2C0%2C143&resize=951%2C951&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-716442" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/watch-eku-field-archaeology-studies-in-the-daniel-boone-national-forest-in-jackson-county/video_90c04aea-d075-11eb-b6f1-afbacfe06393.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: EKU Field Archaeology Studies in the Daniel Boone National Forest in Jackson County"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/0c/90c04aea-d075-11eb-b6f1-afbacfe06393/60cd052582d4e.preview.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-716442" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-716443" class="tncms-block"><section id="block-716443" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-716443 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/jackson_county_sun/eedition/">
                
                Latest e-Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-48f569aa-5163-5bd2-b5cc-6adfc6e3ccdf" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-48f569aa-5163-5bd2-b5cc-6adfc6e3ccdf media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/eedition/wednesday-july-14-2021/edition_48f569aa-5163-5bd2-b5cc-6adfc6e3ccdf.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Wednesday, July 14, 2021"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="638"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/eedition/c/f1/cf116556-84cd-5f60-aabe-44c409b29c63/60f05e6d52663.preview-300.jpg?resize=150%2C319 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/eedition/c/f1/cf116556-84cd-5f60-aabe-44c409b29c63/60f05e6d52663.preview-300.jpg?resize=200%2C425 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/eedition/c/f1/cf116556-84cd-5f60-aabe-44c409b29c63/60f05e6d52663.preview-300.jpg?resize=225%2C479 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/eedition/c/f1/cf116556-84cd-5f60-aabe-44c409b29c63/60f05e6d52663.preview-300.jpg?resize=300%2C638 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/jackson_county_sun/eedition/wednesday-july-14-2021/edition_48f569aa-5163-5bd2-b5cc-6adfc6e3ccdf.html" class="tnt-asset-link">
        

        
            Wednesday, July 14, 2021</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-761591" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-761591" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-761591');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-705839" class="tncms-block"><section id="block-705839" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705839 ">
        <div class="block-title-inner">
            <h4>
                
                Online Poll
                
            </h4>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/sports/national/how-do-you-grade-nebraskas-hire-of-trev-alberts-as-athletic-director/poll_ca888e63-e7c6-55e9-84ae-ce677ef547bb.html" class="tnt-asset-link">
        

        
            How do you grade Nebraska's hire of Trev Alberts as athletic director?</a></h4>
            <div id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-your-vote"></span>
                </div>
                <div id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-results" class="tnt-poll-results hide"></div>
                <div id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-container">
                    <form id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-form" class="tnt-poll-form" role="form" method="post" action="/sports/national/how-do-you-grade-nebraskas-hire-of-trev-alberts-as-athletic-director/poll_ca888e63-e7c6-55e9-84ae-ce677ef547bb.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="A" value="C970B7E5-9410-0001-B4CA25708813DE10"> A
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="B" value="C970B7E7-2D20-0001-1FBDF714BB30DE10"> B
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="C" value="C970B7E7-D100-0001-CB8169A09D003710"> C
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="D" value="C970B7E8-0D10-0001-635D1E424E931DDF"> D
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="F" value="C970B7E8-4DA0-0001-DF2915E81C7A1D53"> F
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-back-vote" class="padding-top hide">
                <button id="poll-ca888e63-e7c6-55e9-84ae-ce677ef547bb-705839-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-773842" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-773842" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-773842');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-975830" class="tncms-block"><section id="block-975830" class="block emphasis-h3   " ><div id="evvnt-calendar-975830"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_975830();"></script></section></div><div id="tncms-block-773843" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-773843" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-773843');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-725334" class="tncms-block"><section id="block-725334" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-725334 ">
        <div class="block-title-inner">
            <h4>
                
                Regional News
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color card-compact">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-c5eb141a-e656-11eb-9788-4fec83bb1644" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-pineville-suncourier">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/pineville_suncourier/fiscal-court-approves-opioid-settlement-agreement/article_c5eb141a-e656-11eb-9788-4fec83bb1644.html" class="tnt-asset-link">
        

        
            Fiscal Court approves  Opioid Settlement Agreement</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-07-16T12:56:59-04:00" class="tnt-date tnt-update-recent asset-date text-muted">27 min ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-6cd96660-e656-11eb-ad11-ff1300808557" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-pineville-suncourier">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6cd96660-e656-11eb-ad11-ff1300808557 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/pineville_suncourier/middlesboro-man-charged-with-shooting-half-brother/article_6cd96660-e656-11eb-ad11-ff1300808557.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Middlesboro man charged with shooting half-brother"
                            class="img-responsive lazyload full default"
                            width="230"
                            height="182"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/ad/7ad5fd28-e656-11eb-bc30-4b5274ebc067/60f1b9dddf1cc.image.jpg?resize=150%2C119 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/ad/7ad5fd28-e656-11eb-bc30-4b5274ebc067/60f1b9dddf1cc.image.jpg?resize=200%2C158 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/ad/7ad5fd28-e656-11eb-bc30-4b5274ebc067/60f1b9dddf1cc.image.jpg?resize=225%2C178 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/ad/7ad5fd28-e656-11eb-bc30-4b5274ebc067/60f1b9dddf1cc.image.jpg?resize=230%2C182 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/pineville_suncourier/middlesboro-man-charged-with-shooting-half-brother/article_6cd96660-e656-11eb-ad11-ff1300808557.html" class="tnt-asset-link">
        

        
            Middlesboro man charged with shooting half-brother</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-07-16T12:55:08-04:00" class="tnt-date tnt-update-recent asset-date text-muted">29 min ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-9cb6b61c-e656-11eb-a8ab-9b3a4a5a655e" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-pineville-suncourier">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/pineville_suncourier/pedestrian-killed-in-accident-on-119/article_9cb6b61c-e656-11eb-a8ab-9b3a4a5a655e.html" class="tnt-asset-link">
        

        
            Pedestrian killed in accident on 119</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-07-16T12:56:07-04:00" class="tnt-date tnt-update-recent asset-date text-muted">28 min ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-7ef75176-e648-11eb-805b-b31789140475" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-jackson-county-sun">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7ef75176-e648-11eb-805b-b31789140475 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/mcconnell-others-want-to-keep-ban-on-all-fentanyl-analogues-uk-professor-and-allies-object/article_7ef75176-e648-11eb-805b-b31789140475.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="McConnell, others want to keep ban on all fentanyl analogues; UK professor and allies object to mandatory minimum sentences"
                    class="img-responsive lazyload  letterbox default"
                    width="846"
                    height="1200"
                    data-src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/5c/e5c20afe-e648-11eb-a1ef-dbdd58ec4713/60f1a30eedea1.image.png?resize=200%2C284" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/jackson_county_sun/mcconnell-others-want-to-keep-ban-on-all-fentanyl-analogues-uk-professor-and-allies-object/article_7ef75176-e648-11eb-805b-b31789140475.html" class="tnt-asset-link">
        

        
            McConnell, others want to keep ban on all fentanyl analogues; UK professor and allies object to mandatory minimum sentences</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-07-16T12:45:00-04:00" class="tnt-date asset-date text-muted">39 min ago</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-7c1e9b04-e647-11eb-845c-1bcc5cf4dbcc" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-jackson-county-sun">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7c1e9b04-e647-11eb-845c-1bcc5cf4dbcc media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/dean-of-uk-college-of-public-health-says-state-officials-efforts-against-the-pandemic-kept/article_7c1e9b04-e647-11eb-845c-1bcc5cf4dbcc.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Dean of UK College of Public Health says state officials' efforts against the pandemic kept Kentucky from being a hotspot"
                            class="img-responsive lazyload full default"
                            width="718"
                            height="475"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=150%2C99 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=200%2C132 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=225%2C149 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=300%2C198 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=400%2C265 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=540%2C357 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=640%2C423 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/e/d9/ed9c2472-e647-11eb-a1cf-dbc069d20a19/60f1a17240de3.image.jpg?resize=718%2C475 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/jackson_county_sun/dean-of-uk-college-of-public-health-says-state-officials-efforts-against-the-pandemic-kept/article_7c1e9b04-e647-11eb-845c-1bcc5cf4dbcc.html" class="tnt-asset-link">
        

        
            Dean of UK College of Public Health says state officials' efforts against the pandemic kept Kentucky from being a hotspot</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-07-16T12:30:00-04:00" class="tnt-date asset-date text-muted">54 min ago</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-d9562848-e645-11eb-a608-8fda54e4f405" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-jackson-county-sun">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d9562848-e645-11eb-a608-8fda54e4f405 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/university-of-louisville-study-seeks-kentuckians-who-have-been-diagnosed-with-cancer-in-the-last/article_d9562848-e645-11eb-a608-8fda54e4f405.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="University of Louisville study seeks Kentuckians who have been diagnosed with cancer in the last 12 months for web-based survey"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="448"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=150%2C105 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=200%2C140 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=225%2C158 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=300%2C210 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=400%2C280 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=540%2C378 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/7/1d/71dbaf2a-e646-11eb-b255-ff7094ceee81/60f19eec87579.image.png?resize=640%2C448 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/jackson_county_sun/university-of-louisville-study-seeks-kentuckians-who-have-been-diagnosed-with-cancer-in-the-last/article_d9562848-e645-11eb-a608-8fda54e4f405.html" class="tnt-asset-link">
        

        
            University of Louisville study seeks Kentuckians who have been diagnosed with cancer in the last 12 months for web-based survey</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-07-16T12:00:00-04:00" class="tnt-date asset-date text-muted">1 hr ago</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-4f20fd42-e645-11eb-ad85-5bcaab601c27" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-jackson-county-sun">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4f20fd42-e645-11eb-ad85-5bcaab601c27 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women"
                            class="img-responsive lazyload full default"
                            width="900"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/9/d3/9d305e10-e645-11eb-b3e6-17ffed3b53de/60f19d8f603e7.image.png?resize=900%2C600 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/jackson_county_sun/gov-beshear-nearly-2-million-available-to-fight-violence-against-women/article_4f20fd42-e645-11eb-ad85-5bcaab601c27.html" class="tnt-asset-link">
        

        
            Gov. Beshear: Nearly $2 Million Available to Fight Violence Against Women</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-07-16T11:45:00-04:00" class="tnt-date asset-date text-muted">1 hr ago</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-725334-f16a4c46-e642-11eb-b8c5-9f2e00de722d" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-jackson-county-sun">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f16a4c46-e642-11eb-b8c5-9f2e00de722d media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jackson_county_sun/attorney-general-cameron-joins-doj-multi-state-coalition-in-75-million-settlement-with-bristol-myers/article_f16a4c46-e642-11eb-b8c5-9f2e00de722d.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Attorney General Cameron Joins DOJ, Multi-State Coalition in $75 Million Settlement with Bristol-Myers Squibb for Overcharging State Medicaid Programs for Drugs"
                            class="img-responsive lazyload full default"
                            width="1899"
                            height="1091"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=150%2C86 150w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=200%2C115 200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=225%2C129 225w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=300%2C172 300w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=400%2C230 400w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=540%2C310 540w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=640%2C368 640w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=750%2C431 750w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=990%2C569 990w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=1035%2C595 1035w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=1200%2C689 1200w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=1333%2C766 1333w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=1476%2C848 1476w, https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/content/tncms/assets/v3/editorial/2/c8/2c86b9ea-e643-11eb-ad69-bf557c79f42e/60f1996e37457.image.jpg?resize=1899%2C1091 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/jackson_county_sun/attorney-general-cameron-joins-doj-multi-state-coalition-in-75-million-settlement-with-bristol-myers/article_f16a4c46-e642-11eb-b8c5-9f2e00de722d.html" class="tnt-asset-link">
        

        
            Attorney General Cameron Joins DOJ, Multi-State Coalition in $75 Million Settlement with Bristol-Myers Squibb for Overcharging State Medicaid Programs for Drugs</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-07-16T11:30:00-04:00" class="tnt-date asset-date text-muted">1 hr ago</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-705893" class="tncms-block"></div><div id="tncms-block-705835" class="tncms-block"></div><div id="tncms-block-761592" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-761592" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-761592');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-761593" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-761593" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-761593');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                <style>
#footer-col-one, #footer-col-two, #footer-col-three {display:none;}
</style>

    <div id="custom-footer-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-custom-footer-col-one" class="tncms-region "><div id="tncms-block-705896" class="tncms-block"><section id="block-705896" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705896 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-home"  href="/jackson_county_sun/"  tabindex="0">
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/jackson_county_sun/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/jackson_county_sun/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/jackson_county_sun/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/jackson_county_sun/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-digital"  href="/jackson_county_sun/digital/"  tabindex="0">
                    <span class="nav-label">Digital</span>
                </a></li><li>
                <a class="nav-link   tnt-section-announcements"  href="/jackson_county_sun/announcements/"  tabindex="0">
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/jackson_county_sun/eedition/"  tabindex="0">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/jackson_county_sun/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div>
    </div>
    <div id="custom-footer-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-custom-footer-col-two" class="tncms-region "><div id="tncms-block-705847" class="tncms-block"><section id="block-705847" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705847 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advocate-locations"  href="/site/mountain_advocate_locations.html"  tabindex="0">
                    <span class="nav-label">Advocate Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NOLANGROUPMEDIA&amp;publisher_url:nolangroupmedia.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0">
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li></ul></div>
    </div>
    <div id="custom-footer-col-three" class="col-md-3 col-sm-3">
        <div id="tncms-region-custom-footer-col-three" class="tncms-region "><div id="tncms-block-705897" class="tncms-block"><section id="block-705897" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705897 ">
        <div class="block-title-inner">
            <h4>
                
                Publications
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-the-beattyville-enterprise"  href="/beattyville_enterprise/"  tabindex="0">
                    <span class="nav-label">The Beattyville Enterprise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-berea-citizen"  href="/berea_citizen/"  tabindex="0">
                    <span class="nav-label">The Berea Citizen</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-booneville-sentinel"  href="/booneville_sentinel/"  tabindex="0">
                    <span class="nav-label">The Booneville Sentinel</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-jackson-county-sun"  href="/jackson_county_sun/"  tabindex="0">
                    <span class="nav-label">The Jackson County Sun</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-jackson-times-voice"  href="/jackson_times_voice/"  tabindex="0">
                    <span class="nav-label">The Jackson Times Voice</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-manchester-enterprise"  href="/manchester_enterprise/"  tabindex="0">
                    <span class="nav-label">The Manchester Enterprise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-mountain-advocate"  href="/mountain_advocate/"  tabindex="0">
                    <span class="nav-label">The Mountain Advocate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-pineville-suncourier"  href="/pineville_suncourier/"  tabindex="0">
                    <span class="nav-label">The Pineville Suncourier</span>
                </a></li></ul></div>
    </div>
    <div id="custom-footer-col-four" class="col-md-3 col-sm-3">
        <div id="tncms-region-custom-footer-col-four" class="tncms-region "><div id="tncms-block-709382" class="tncms-block"><section id="block-709382" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-709382 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>The Jackson County Sun</strong><br>
    PO Box 130 <br>
    McKee, KY 40447
    <br>
    
        <strong>Phone:</strong> 606-287-7197<br>
        <strong>Email:</strong> <a href="mailto:gm@jacksonsunky.com">gm@jacksonsunky.com</a><br>
    
</address></section></div><div id="tncms-block-710057" class="tncms-block padding-bottom"><div class="follow-links-710057 default">
    
    <section id="block-710057" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Jackson-County-Sun-298161566862458/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nolangroupmedia.com",
  "sameAs" : ["https://www.facebook.com/Jackson-County-Sun-298161566862458/"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div class="clearfix"></div>
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-home"  href="/jackson_county_sun/"  tabindex="0">
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/jackson_county_sun/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/jackson_county_sun/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/jackson_county_sun/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/jackson_county_sun/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-digital"  href="/jackson_county_sun/digital/"  tabindex="0">
                    <span class="nav-label">Digital</span>
                </a></li><li>
                <a class="nav-link   tnt-section-announcements"  href="/jackson_county_sun/announcements/"  tabindex="0">
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/jackson_county_sun/eedition/"  tabindex="0">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/jackson_county_sun/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advocate-locations"  href="/site/mountain_advocate_locations.html"  tabindex="0">
                    <span class="nav-label">Advocate Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NOLANGROUPMEDIA&amp;publisher_url:nolangroupmedia.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0">
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-the-beattyville-enterprise"  href="/beattyville_enterprise/"  tabindex="0">
                    <span class="nav-label">The Beattyville Enterprise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-berea-citizen"  href="/berea_citizen/"  tabindex="0">
                    <span class="nav-label">The Berea Citizen</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-booneville-sentinel"  href="/booneville_sentinel/"  tabindex="0">
                    <span class="nav-label">The Booneville Sentinel</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-jackson-county-sun"  href="/jackson_county_sun/"  tabindex="0">
                    <span class="nav-label">The Jackson County Sun</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-jackson-times-voice"  href="/jackson_times_voice/"  tabindex="0">
                    <span class="nav-label">The Jackson Times Voice</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-manchester-enterprise"  href="/manchester_enterprise/"  tabindex="0">
                    <span class="nav-label">The Manchester Enterprise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-mountain-advocate"  href="/mountain_advocate/"  tabindex="0">
                    <span class="nav-label">The Mountain Advocate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-pineville-suncourier"  href="/pineville_suncourier/"  tabindex="0">
                    <span class="nav-label">The Pineville Suncourier</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-705851" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-705851"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Nolan Group Media</a>, 490 Moren Road London, KY</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("4f20fd42-e645-11eb-ad85-5bcaab601c27")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc14065.add('act', dmpData);_cc14065.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["jackson_county_sun", "news"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_705909').click(function(e){
                                        $('#weather-705909 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.f4b311c763b63924461daa985353b5a6.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ (function(){ var fallback = 72508; let zergnet = document.createElement("SCRIPT"); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(fallback)+"&u="+encodeURIComponent(ZERG.user); document.getElementsByTagName("HEAD")[0].appendChild( zergnet ); })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {_cc14065.add('act', dmpData);_cc14065.bcp();} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nolangroupmedia.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.aa4a56a35da582e986ed8bbce2004ea4.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_975830() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "nolangroupmedia.com",
            discovery: {
                element: "#evvnt-calendar-975830",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "J. Frank Publishing, Inc.",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc14065.add('act', serviceData);_cc14065.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc14065.add('act', dmpData);_cc14065.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>